Back to overview
Degraded
RunAi issues with the cluster
Nov 26 at 02:00pm CET
Affected services
RunAi components
Resolved
Nov 26 at 04:57pm CET
The kubectl and runai commands are operational.
The users concerned by the issue have confirmed that the commands are performing as expected.
Affected services
Updated
Nov 26 at 02:36pm CET
The kubectl command is not working.
Please use the runai command until the issue is resolved.
Affected services
Updated
Nov 26 at 02:35pm CET
The problem is now resolved and everything is working as expected.
Affected services
Created
Nov 26 at 02:00pm CET
RunAi commands are currently not working.
Affected services